WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
Plugins / OpenCart

Module Minimum Amount Order (vQmod)

— Add-on al WorldWideScripts.net

Abonu al nia feed resti ĝisdata!

Nova! Sekvu nin kiel vi deziras gxin!


Module Minimum Amount Order (vQmod) - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Kun tiu modulo, la kliento devos kompletigi la aĉeton nur se la valoro atingas malpostagordita minimumo kondiĉita en la administranton panelo.

Por instalo vi devas havi vQmod instalita en via vendejo.

Apogita versioj:

v1.5.4.1 v1.5.4 v1.5.3.1 v1.5.3 v1.5.2.1 v1.5.2 v1.5.1.3 v1.5.1.2 v1.5.1.1 v1.5.1 v1.5.0.5 v1.5.0.4 v1.5.0.3 v1.5.0.2 v1.5.0.1 v1.5.0


Elŝuti
Aliaj komponantoj en ĉi tiu kategorioĈiuj komponantoj de tiu aŭtoro
KomentojOftaj demandoj kaj respondoj

Propraĵoj

Kreita:
20 Novembro 12

Last Update:
N / A

Dosieroj Inkluditaj:
PHP

Software Versio:
OpenCart 1.5.4, OpenCart 1.5

Ŝlosilvortoj

eCommerce, All Items, checkout, ecommerce, minimuma, modulo, opencart, ordono, ordono min, kromaĵon, valoro