WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
PHP Scripts / Miscellaneous

PHP Multi-Author Blog Script

— Add-on al WorldWideScripts.net

Abonu al nia feed resti ĝisdata!

Nova! Sekvu nin kiel vi deziras gxin!


PHP Multi-Author Blog Script - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Priskribo

ApPHP "Multi-Author Blogo platformo" v4.0.1 estas tre simpla kaj potenca PHP Blogo programaro. Tiu produkto ebligas vin komenci vian propran blogon en minutoj. Vi povas facile aldoni kaj administri viajn afiŝojn kaj afisxo kategorioj. Tiu skripto estas perfekta por ttt diseñadores kaj programistoj kiuj volas kapabligi ilia ejo kaj ŝpari la tempon sur redaktado retpaĝoj ĉiufoje ili volas aldoni pli novaĵoj. La skripto estas tre fleksebla, ĝi skribis en objektema stilo kaj permesas ttt programistoj facile ŝanĝi ĝin por konveni siajn bezonojn.

Mallonga listo de Elstaraĵoj

  • MVC arkitekturo kaj OOP programado
  • Facila instalado
  • Facila post kreo kaj redaktado
  • Potenca WYSIWYG Redaktanto
  • Aŭtoroj modulo (nova modulo)
  • Statikaj Paĝoj modulo (nova modulo)
  • Rezerva modulo
  • RSSa Paŝtaĵo
  • Embedded CSS Ŝablonoj
  • Mult-legilo subteno
  • Komentoj modulo
  • Rimedoj modulo
  • Enketoj modulo
  • Kategorioj
  • Adsense modulo
  • Retpoŝto Ŝablonoj
  • Maso Poŝto trajto
  • Embedded Google Tradukisto
  • Etikedoj kaj etikedoj nubo
  • Smart Caching de posts
  • Multi-Author subteno
  • Valid HTML 4.01 Transitional

Skripto Postuloj

  • PHP 5.0.0 aŭ pli alta
  • MySQL 4.1 aŭ pli alta

Pliaj informoj:



Elŝuti
Aliaj komponantoj en ĉi tiu kategorioĈiuj komponantoj de tiu aŭtoro
KomentojOftaj demandoj kaj respondoj

Propraĵoj

Kreita:
3 oktobro 11

Lasta Ĝisdatigo:
20 junio 15

Alta Rezolucio:
Neniu

Kongrua Browsers:
IE6, IE7, IE8, IE9, IE10, Firefox, Safari, Opero, Chrome

Dosieroj Inkluditaj:
JavaScript JS, HTML, XML, CSS, PHP, SQL

Programaro Versio:
PHP 5.x, PHP 5.0 - 5.2, PHP 5.3, PHP 5.4, MySQL 4.x

Ŝlosilvortoj

eCommerce, eCommerce, Ĉiuj Eroj, blogo platformo, mult-aŭtoro, php blogo skripton, php blogo programaro, TTT blogo skripto en php