WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Wordpress DialPAD - Authorization System

— Add-on al WorldWideScripts.net

Abonu al nia feed resti ĝisdata!

Nova! Sekvu nin kiel vi deziras gxin!


DialPAD - Authorization System - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Tio estas la Wordpress versio de DialPad - Rajtigo Sistemo

Estas Dial Kuseneto kiel sistemo kie uzantoj devas eniri la PIN aliri vian retejon aŭ iuj paĝoj / afiŝoj. Ĝi estas kongrua por telefonoj kaj labortablo uzantoj. Ĝi preffered kaj desegnita por touchscreen mekanismoj. Havas sekureco sistemo kiu permesas nur 3 ensalutoj provoj. Kapti nur nombroj, DELETE kaj ENTER ŝlosilo.

======================= [Trajtoj] ======================== ==

  • 262.144 kombinaĵoj
  • Permesas nur 3 salutnomo provoj
  • Touchsreen amika
  • Ajax ĉeko alvoko
  • - Tuta paĝo aŭ kutimo paĝo protekto
  • - Paĝo / Afiŝu sekura
  • Pura HTML5 & CSS3
  • ŝlosilo kapto
  • 3 malsamaj stiloj
  • Numpad kaj Nombroj klavpremo subteno

==================== [Suported Browsers] =======================

  • IE (7,8,9,10)
  • firefox
  • kromio
  • opero
  • safaro

======================== [Demo] ======================= ====

Rajtigo kodo 1234

======================= [Changelog] ========================

Versio 1.2 - 28.05.2014

  • - Insekto fix
  • - Post sukcesa salutnomo redirect al nomita url.

Versio 1.1 - 20.06.2013

  • - Tuta paĝo aŭ kutimo paĝo protekto
  • - Paĝo / Afiŝu sekura

Versio 1.0 - 11.05.2013

  • wordpress versio

Elŝuti
Aliaj komponantoj en ĉi tiu kategorioĈiuj komponantoj de tiu aŭtoro
KomentojOftaj demandoj kaj respondoj

Propraĵoj

kreitaj:
14 junio 13

lasta Ĝisdatigo:
20 Februaro 16

alta Rezolucio:
jes

kongrua Browsers:
IE6, IE7, IE8, IE9, IE10, Firefox, Safari, Opero, Chrome

Dosieroj Inkluditaj:
JavaScript JS, HTML, CSS, PHP

Programaro Versio:
WordPress 3.5, WordPress 3.4, WordPress 3.3, WordPress 3.2, WordPress 3.1, WordPress 3.0, Aliaj

Ŝlosilvortoj

eCommerce, eCommerce, ĉiuj Eroj, Dialpad, paĝo pasvorto, paĝo protektos, paĝo sekura, posteno pasvorton, post protekti, certigi, wordpress, wordpress paĝon protekti, wordpress pasvorton, wordpress post protekti, wordpress sekura